Forum SSOFast
21 Juillet 2019 à 21:33:43 *
Nouvelles: Bienvenue sur le forum de SSOFast!
 
   Accueil   Aide Rechercher  
Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Problèmes d'orthographe....  (Lu 4837 fois)
iop
Administrateur
Membre Complet
*****
Messages: 223


Voir le profil Courriel
« le: 07 Juillet 2006 à 18:36:21 »

J'pense que vous l'avez remarqué mais j'suis pas doué pour l'orthographe....

D'ailleur j'viens tout juste de voir que le bouton "Ajouter un répetroire" est un peu mal écrit, j'dois être dyslexique...
Ainsi que le bouton "Deconnection" qui doit s'écrire "Déconnexion"....

Donc, ma demande est : y'aurait pas un volontaire pour trouver les fautes d'orthographes! Roulement d'yeux

Innutile de verifier ceux de la page d'accueil, le texte va être remplacé! Tire la langue
Journalisée
JeZuS
Néophyte
*
Messages: 15


Voir le profil Courriel
« Répondre #1 le: 28 Août 2006 à 09:30:59 »

ok,
je serai plus vigilant Clin d'oeil
Journalisée
Presse Puree
Administrateur
Membre Complet
*****
Messages: 150


Voir le profil Courriel
« Répondre #2 le: 02 Octobre 2006 à 10:26:13 »

"TOUT MES LIENS" -> "TOUS MES LIENS"
Edit iop : corrigé
« Dernière édition: 02 Octobre 2006 à 13:08:01 par iop » Journalisée
Néophyte
*
Messages: 2


Voir le profil Courriel
« Répondre #3 le: 06 Octobre 2006 à 10:32:48 »

Paramètres au lieu de paramêtres
Souris au lieu de Sourie

Edit iop : corrigé! Clin d'oeil
« Dernière édition: 06 Octobre 2006 à 12:39:01 par iop » Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1 RC2 | SMF © 2001-2005, Lewis Media XHTML 1.0 Transitionnel valide ! CSS valide !
Page générée en 0.047 secondes avec 17 requêtes.